• Herzlich willkommen im Skoda Karoq Forum. Die Teilnahme am Skoda Karoq Forum ist kostenlos. Eine Fülle von Informationen über das brandneue Kompakt-SUV von Skoda warten auf dich.

    Der Skoda Karoq ist der direkte Nachfolger des beliebten Skoda Yeti. Hier in unserer Community findest du Bilder, Reviews, Tipps & Tricks, Hilfe, Infos zu Kinderkrankheiten und vieles mehr zum Skoda Karoq.

    Registriere dich oder melde dich mit deinem Benutzernamen an um eine Frage zu stellen oder Antworten zu geben.

Hilfe,mein Hotspot wird nicht erkannt

Dannemann

War schon mal da
Hallo, ich habe auf meinem Huawei einen Hotspot eingerichtet.
Der wird von meinem Amundsen auch erkannt. Wenn ich das Passwort eingeben und bestätige kommt immer die Meldung: WLAN Verbindung ist fehlgeschlagen. Bitte versuchen Sie es erneut.
Was mache ich falsch?
Danke schon mal im voraus für die Antworten
Mit dem Haus WLAN verbindet sich das Amundsen einwandfrei.
 

FendiMan

Forenmaskottchen
Das Passwort des Hotspots im Huawei hast du selbst festgelegt?
Normalerweise legt Android von sich aus eines fest, das man aber ändern kann.
 

Dannemann

War schon mal da
Ja, habe ich selber festgelegt.
Das kuriose an der ganzen Geschichte ist ja, dass es zu Anfang alles ging.
Irgendwo ist ein kleiner Fehler den ich bis jetzt noch nicht gefunden habe.
 

FendiMan

Forenmaskottchen
Hotspot schon gelöscht und neu angelegt?
 

Dannemann

War schon mal da
Fehler gefunden
In den Einstellungen gibt es zulässige Geräte, ich hatte nicht für alle Geräte.
Jetzt klappt es super.
 

FendiMan

Forenmaskottchen
Schön, das es funktioniert! :)
 

Mak812

Ist öfter hier
Ich muss mich hier mal einklinken.
In meinem Karoq habe ich das Amundsen. Wenn ich mit meinem Handy, Samsung Note 9, den Hotspot einschalte, verbindet sich das Amundsen nicht automatisch mit dem Hotspot. Jedes mal muss ich den Namen des Netzwerkes (hat das Smartphone selbst vergeben) und das Passwort (hat auch das Smartphone vergeben) neu eingeben. Das ist nervig.
Der Freundliche meint, dass hätten sie schon einmal gehabt, würde am Telefon liegen. Mit einem anderen hätte es geklappt. Kann mir nicht vorstellen, dass es am Handy liegt.
Hat jemand eine Ahnung, was ich falsch mache oder was ich einstellen muss, damit sich das Amundsen automatisch mit dem Hotspot des Note9 verbindet?
 

Familievierfuss

Stammuser
Vergib doch mal ein eigenes Passwort mit einem eigenen Hotspotnamen und probier dann nochmal.
Ein anderes Smartphone zum Testen hat Du nicht?
 

Nordlicht35

Ist öfter hier
Hallo es gibt Apps ,die die Verbindung zum Hotspot automatisch herstellen. Ich habe "Hotspotstarter" funktioniert bei mir einwandfrei und zuverlässig.
Jens
 

FendiMan

Forenmaskottchen
Das nutzt nichts, wenn die WLan-Verbindung nicht funktioniert.
Zuerst muss die manuelle Verbindung klappen.

@Mak812:
Hier im Thread gibt es ja eh schon ein paar Hinweise zur Fehlersuche und auch eine Erfolgsmeldung.
Das hast du schon probiert?
 

Nordlicht35

Ist öfter hier
Ich habe ihn so verstanden, dass die manuelle Verbindung klappt, nur automatisch nicht!
 

FendiMan

Forenmaskottchen

Mak812

Ist öfter hier
Danke erstmal für die Antworten.
Habe die App schon probiert, geht auch nicht. Also ich schalte am Note 9 den Hotspot ein. Im Amundsen gehe ich händisch auf das WLAN und es wird auch erkannt (in der Liste angezeigt). Gehe ich auf verbinden erscheint eine Fehlermeldung im Sinne von Netzwerkschlüssel oder Passwort falsch. Nach der manuellen Eingabe des Netzwerknamens und des Passworts funktioniert es meistens. Manchmal muss die Eingabe auch wiederholt werden.
Es muss doch eine Funktion im Amundsen geben, das es sich die Zugangsdaten merkt...
Im Smartphone die Option wählen, bei der nur bekannten Geräten der Zugriff auf den Hotspot gestattet wird, klappt bei mir auch nicht, da ich im Amundsen die Gerätedaten ala Mac Adresse usw. nicht finde. Bin computertechnisch auch nicht so bewandert. Aber auch die Antwort vom Freundlichen ist unbefriedigend. Ich kann mir nicht vorstellen, dass es am Note 9 liegt.
 

FendiMan

Forenmaskottchen
Das Amundsen verbindet automatisch mit dem Hotspot, ich musste noch nie nach dem ersten Mal das Passwort eingeben.
Den Tipp von oben mit Hotspot am Note löschen und einen neuen anlegen hast du schon probiert?
Den Tipp von Dannemann, in den Einstellungen des Hotspots am Note alle Geräte zuzulassen, hast du schon probiert?
 

Mak812

Ist öfter hier
Es sind alle Geräte zugelassen. Klappt ja auch, nur eben muss ich im Amundsen jedes mal den Namen des Hotspots und das Passwort eingeben. Deshalb kann es meiner Ansicht nach nicht am note 9 liegen. Hab den Hotspot auch noch nicht gelöscht, weil ich nicht weiß, ob ich das allein wieder hin bekomme. Bin halt computertechnisch eher minderbemittelt.
 

Mak812

Ist öfter hier
Hab auch im note9 keine Möglichkeit gefunden den Hotspot zu löschen. Nur umbenennen und neues Passwort vergeben.
 

Familievierfuss

Stammuser
Genau dies mach mal!
 

FendiMan

Forenmaskottchen
Ich hab probehalber bei meinem S9+ in den Einstellungen des Hotspots etwas umgestellt, und zwar in der Konfiguration (die drei Punkte rechts oben) die erweiterten Optionen anzeigen lassen, dann bei 5-GHz-band verwenden, wenn verfügbar das Hakerl gesetzt. Danach hat sich der Hotspot auch nicht verbunden.
Vielleicht liegt es ja daran.
 

Mak812

Ist öfter hier
Auch wenn es schon eine Weile her ist, dass ich meine Frage gestellt und beantwortet bekommen habe....
Habe dem Hotspot einen neuen, einfachen Namen verpasst, jedoch das Passwort beibehalten. Jetzt verbindet sich das Amundsen selbständig mit dem Hotspot. Danke für den Tipp.
 

über das karoq forum

Das Skoda Karoq Forum dient dir als Plattform um mit anderen stolzen Karoqfahrern Erfahrungen auszutauschen zu können.
Bei offenen Fragen rund um den Karoq stehen dir Gleichgesinnte aus unserer Community mit Rat und Tat zur Seite. Du bist auf der Suche nach der Lösung eines bestimmten Problems? Dann wende dich mit deiner Frage an unser Forum oder nutze einfach die Suchfunktion, um eine Übersicht über alle bereits vorhandenen Themen zu deiner Fragestellung zu bekommen.

Egal ob Kinderkrankheiten, Elektronik- oder allgemeine Probleme mit dem Skoda Karoq – wir haben ein Forum geschaffen, dem es an nichts fehlen soll.

Der Weltöffentlichkeit wurde der Skoda Karoq im Mai 2017 vorgestellt. Seit Herbst 2017 steht das Fahrzeug bei den Händlern und trat dort offiziell die Nachfolge des Skoda Yeti an. Wie seine Konzern-Geschwister VW T-Roc und Seat Ateca ist das neue Skoda-SUV auf der zweiten Generation des modularen Querbaukastens, kurz MQB, aufgebaut.
Die zur Auswahl stehende Motorenpalette umfasst drei Dieselaggregate und zwei Ottomotoren mit 1,0 bis 2,0 Liter Hubraum.
Die Basis bei den Benzinern bildet der auch im Seat Ateca und VW T-Roc verbaute 1,0-Liter-TSI-Motor mit einer Leistung von 85 kW. Sowohl der 1,0-Liter- als auch 1,5-Liter-TSI mit 110 kW geben die Leistung ab Werk an die vorderen Räder weiter und sind an ein manuelles 6-Gang-Schaltgetriebe geschraubt. Das 1,5-Liter-Aggregat kann auf Wunsch auch mit Allradantrieb und 7-Gang-Doppelkupplungsgetriebe geordert werden. Der kleinste Dieselmotor mit 1,6 Litern Hubraum leistet ebenfalls 85 kW und ist serienmäßig mit einem 6-Gang-Handschaltgetriebe und Frontantrieb verfügbar, als Option bietet Skoda seinen Kunden auch ein 7-Gang-Direktschaltgetriebe an.
Bei den Spätzündern ergänzt der 2,0-Liter-Motor mit 110 kW sinnvoll das Angebot an Dieselmotoren. Er ist wie der 1,6-Liter-Diesel ab Werk an das 6-Gang-Handschaltgetriebe gekoppelt und gibt die Kraft permanent an alle vier Räder weiter. Optional ist das 7-Gang-Direktschaltgetriebe ebenfalls als Sonderausstattung bestellbar.
Im Oktober des Jahres 2018 präsentiert Skoda auf der Paris Motor Show mit dem Karoq Scout einen weiteren Diesel mit 2,0 Liter Hubraum und 140 kW Leistung, welcher standardmäßig über einen Allradantrieb verfügt und mit einem 7-Gang-DSG gekoppelt ist.

In Deutschland, Österreich und der Schweiz (DACH) kann zwischen den beiden Ausstattungslinien Ambition und Style gewählt werden. Die Basisausstattungsversion Active kommt zu einem späteren Zeitpunkt. Die Varianten Ambition und Style unterscheiden sich in der Optik und dem Umfang der gewünschten Ausstattung.
Mit der Ausstattungslinie Scout erweitert Skoda demnächst das Modellangebot beim Skoda Karoq. Die Scout-Modelle sind bereits serienmäßig mit Allradantrieb und einem Schlechtwege-Paket ausgerüstet.

interessante seiten

Karoq Versicherung
Karoq kaufen
VW Golf 8 Forum
Gute Ersatzteile finden Sie online bei AUTOteilexxl.DE
Oben Unten
Warum sehe ich das Forum nicht?

Du siehst diese Meldung, weil du einen Adblocker eingeschaltet hast. Deaktiviere ihn bitte für karoqforum.de, um unsere Artikel wieder lesen zu können.

Alternativ - REGISTRIERE DICH KOSTENLOS. Aktive Mitglieder sehen weniger Werbung und haben uneingeschränkten Zugriff auf unser Forum.

Du bist bereits Mitglied? Dann logge dich HIER ein!

Adblocker wurde deaktiviert