1. Herzlich willkommen im Skoda Karoq Forum. Die Teilnahme am Skoda Karoq Forum ist kostenlos. Eine Fülle von Informationen über das brandneue Kompakt-SUV von Skoda warten auf dich.

    Der Skoda Karoq ist der direkte Nachfolger des beliebten Skoda Yeti. Hier in unserer Community findest du Bilder, Reviews, Tipps & Tricks, Hilfe, Infos zu Kinderkrankheiten und vieles mehr zum Skoda Karoq.

    Registriere dich oder melde dich mit deinem Benutzernamen an um eine Frage zu stellen oder Antworten zu geben.

    Information ausblenden

Krachen beim Starten in den Lautsprechern

Dieses Thema im Forum "Car-Hifi, Entertainment & Navigation" wurde erstellt von Roberto, 26. September 2019.

  1. Roberto

    Roberto War schon mal da

    Hallo, habe ein Radio Amundsen mit Soundsystem Canton und habe folgendes Problem. Beim starten vom Auto kommt es ab und zu mal vor (in 6 Monaten ca. 8-10 mal), dass in den Lautsprechern ein lautes kurzes Brummen wie wenn der Verstärker Überspannung entleert zu hören ist. Habe in zwei Wochen mal einen Termin diesbezüglich.
     
  2. Brummen ist nach meiner Erfahrung ein Massefehler. Vielleicht nur ein Wackler an den Anschlüssen bzw. Stecker.
    Auf jeden Fall, oder leider, ist ein Fehler der nur ab u. zu vorkommt schlecht zu finden.
     
  3. Roberto

    Roberto War schon mal da


    Brummen ist vielleicht auch das falsche Wort für mein Problem. Die Lautsprecher werden für ganz kurze Zeit sehr stark belastet, wie wenn ein Verstärker einen Stromstoß loslässt. Ist auch ziemlich laut.
     
  4. Nefler

    Nefler War schon mal da

    Hallo Roberto!

    Auch ich habe das gleiche Problem bei meinem Fahrzeug - Karoq Sportline 4x4 2.0 TDI DSG. So wie es du beschrieben hast, ist ein lautes kurzes krachen - wie eine Überspannung - des Verstärkers beim Starten zu hören. Es kommt sehr selten, aber wenn dann erschreckt man sich voll. Was ist bei dir diesbezüglich raus gekommen? Danke für deine Antwort!
     
  5. Roberto

    Roberto War schon mal da

    Bei mir wurde der Verstärker getauscht glaube ich. Ich kann aber nachfragen was genau gemacht wurde. Bis jetzt ist es nicht mehr aufgetreten.
     
  6. Nefler

    Nefler War schon mal da

    Wäre sehr nett, Danke! Möchte nächste Woche auch zum Händler gehen und das beanstanden.
     
  7. Roberto

    Roberto War schon mal da

    Oke, frage am Montag nach und gebe Dir dann Bescheid.
     
  8. Nefler

    Nefler War schon mal da

    Herzlichen Dank!
     
  9. Roberto

    Roberto War schon mal da

    Die Werkstätte hat den Verstärker getauscht. Ich habe auch eine Audio Aufnahme wenn du eine brauchst.
     
    NoNameX gefällt das.
  10. Nefler

    Nefler War schon mal da

    OK, Danke! Die Audio-Aufnahme wäre super. Welche Werkstätte war das bei dir?
     
  11. Nefler

    Nefler War schon mal da

    Du hast Post bekommen.
     
  12. Alex_AT

    Alex_AT Ist öfter hier

    Mein Karoq ist jetzt 5 Monate alt und ich habe dasselbe Problem - es tritt ca. 1x pro Monat auf und ich konnte es bisher nicht reproduzieren. Würdest du mir bitte auch diese Audioaufnahme schicken? Ich möchte das bei der Werkstatt beanstanden, denn es ist wirklich laut für ca. eine halbe Sekunde und man schreckt sich extrem.
     
  13. Nefler

    Nefler War schon mal da


    Ich kann dir die Nachricht nur als MMS-Datei an dein Handy schicken, ist aber nicht sehr gut. Ich bin gerade dabei, eine bessere Aufnahme zu erstellen, ist aber ein Geduldsspiel, nachdem dieses Phänomen ja nur selten auftritt. Ich mach mir aber dennoch die Mühe das Diktiergerät vom Handy jedesmal vorm Starten auf Aufnahme zu stellen. Ein ganzer Tag in der Werkstatt und zahlreiche Umprogrammierungen - laut Mechaniker - haben nichts gebracht. Willst du solange warten? Sobald ich erfolgreich war, melde ich mich dann wieder bei dir.
     
  14. Roberto

    Roberto War schon mal da

    Also bei mir tritt der Fehler seit dem ich in der Werkstätte war nicht mehr auf. Ich hatte das Auto in Wien Liesing.
     
  15. Nefler

    Nefler War schon mal da

    Danke für deinen Hinweis. Leider hatte ich kein Glück bei meiner Werkstätte bezüglich Verstärkertausch wie bei dir. Mir wurde gesagt, dass alle Anweisungen zur Behebung dieses Problems von Salzburg aus gesteuert werden und sie selbst nichts machen können/dürfen. Unverständlich für mich, warum bei dir das anscheinend schon funktioniert hat mit dem Verstärkerwechsel, du wohnst ja auch in Österreich. Aber ja, bleibt abzuwarten, was das nächste mal gemacht wird.
     
  16. Frankman Zero

    Frankman Zero War schon mal da

    hallo Roberto,
    hab heute auch mal im Forum geschaut, da ich das gleiche Problem habe. Kannst du mir bitte auch mal das Audio schicken?
    Danke und guten Rutsch...
    Frank
     
  17. Alex_AT

    Alex_AT Ist öfter hier

    Ich werde jetzt auch versuchen das aufzunehmen. Es passierte früher ca. 1x pro Monat aber jetzt immer öfter. In den letzten 2 Wochen sicher schon 4x. Gestern und heute auch - immer nachdem das Auto ca. 10 bis 15min abgestellt und dann wieder gestartet wurde. Aber reproduzieren lässt es sich nicht. Bei zwei weiteren Stops vor Geschäften ist es nicht nochmal aufgetreten. Wenn ich eine gute Audioaufnahme habe, stelle ich hier einen Dropbox Link rein.
     
  18. Alex_AT

    Alex_AT Ist öfter hier

    Hab es jetzt geschafft eine Aufnahme zu machen:
    https://www.dropbox.com/s/vpj6dh9qjjmkvhi/DS_20019_2.mp3?dl=0
    Vielleicht hilft es jemandem.
    Falls der Link irgendwann down ist einfach direkt bei mir melden.
     
  19. Frankman Zero

    Frankman Zero War schon mal da

  20. Alex_AT

    Alex_AT Ist öfter hier

    Doch, das ist genau dasselbe. Kommt kurz nach dem Starten des Motors. Ich hab's mit nem Diktiergerät aufgenommen, das kaum Tieftöne aufzeichnet - drum klingt meine Aufnahme anders. Ich werde es jetzt mit einer GoPro filmen - dann ist der Ton viel besser und man sieht auch den ganzen Ablauf. Meine Reklamation ist aber schon im Laufen und ich warte auf Rückmeldung vom Hersteller. (die Werkstatt die Aufzeichnung mitgeschickt).
    Mir wurde gesagt, dass es so ein Problem mal gab, aber es sollte seit ca. KW45 2018 nicht mehr vorkommen. Mein Karoq ist aber 06/2019.
     
Die Seite wird geladen...
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden